Is Ion Cube still required for latest version of bridge?

Ultimate bridge for connecting Joomla! and phpBB 3.
Forum rules
This forum is not for any support questions/issues/features. Please use Support Center for such requests.
User avatar
YeeP
Rookie
Rookie
Posts: 47
Joined: May 12th, 2009, 10:36 am
Name: Ryan

Is Ion Cube still required for latest version of bridge?

Post by YeeP » March 21st, 2013, 12:41 pm

I am just looking to purchase another license, and this is on a different host. I need to prepare the server account to handle this and want to make sure I am taking the right steps ahead of time.

Thank you.

User avatar
Admin
Site Admin
Site Admin
Posts: 1586
Joined: October 21st, 2008, 5:39 pm
Name: Administrator
Browser: Chrome

Re: Is Ion Cube still required for latest version of bridge?

Post by Admin » March 21st, 2013, 3:44 pm

No, IonCube was dropped and is not required.